Friday, March 16, 2012


La sfarsitul saptamanii viitoare (24-25.03.2012), serverul S1 va fi migrat pe o alta configuratie hardware si software. In prezent, versiunea Apache este 2.0.63 iar php 5.2.9 iar pe noul server, versiunile vor fi: pentru Apache - 2.2.22 si php - 5.3.10 .

Avem rugamintea sa va asigurati ca website-urile dvs sunt compatibile cu noile versiuni, si, daca este nevoie, sa le faceti upgrade-urile necesare pentru a fi compatibile cu noile versiuni.









« Inapoi

Powered by WHMCompleteSolution